Content

2.9 Anhang in:

Andreas Schüler

Finanzmanagement mit Excel, page 165 - 173

Grundlagen und Anwendungen

1. Edition 2011, ISBN print: 978-3-8006-3662-4, ISBN online: 978-3-8006-4872-6, https://doi.org/10.15358/9783800648726_165

Series: Finance Competence

Bibliographic information
2. Finanzplanung146 Sachanlagevermögen in t: − = + −1 SAV t t t tSAV SAV I Ab 2.9 Anhang 2.9.1 Brückendiagramm Excel-Tipp 30: Flexibles Brückendiagramm Das im Excel-Tipp 24 gezeigte Beispiel ist nützlich, aber relativ unflexibel. Im Folgenden werden wir ein Brückendiagramm entwickeln, dessen korrekte Beschriftung automatisch erzeugt wird. Ebenso können dann Übergänge von positiven zu negativen Zahlen verarbeitet werden.39 Das fertige Diagramm ist in der Datei Finanzplanung_Tabellen_Teil_1 im Tabellenblatt „Excel-Tipp flexible Brücke“ zu finden und wird wie folgt aussehen: -200 +400 +150 +150 -200 -100 +500 +100 Startwert Pos. 1 Pos. 2 Pos. 3 Pos. 4 Pos. 5 Pos. 6 Resultat Beginnen wir mit dem notwendigen (beispielhaften) Dateninput: Dieser wird in der folgenden Tabelle im Bereich B3:H3 eingetragen. I3 enthält das Resultat, in unserem Beispiel die Summe der Zellen B3:H3. 39 Ein ähnliches Beispiel, das zum Teil als Vorlage fungierte, findet sich auf http://www. hichert.com/de/software/schaubilder/55 abgefragt am 20.07.2010. Fotosatz Buck – Vahlen Competence – Schüler – Finanzmanagement mit Excel – Herstellung: Frau Deuringer Stand: 1. Juli 2011, 9:46 vorm. Druckdaten Seite 146 2.9 Anhang 147 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 A B C D E F G H I Werte Startwert Pos. 1 Pos. 2 Pos. 3 Pos. 4 Pos. 5 Pos. 6 Resultat -200 100 -200 500 -100 150 150 400 Anfang der Säule -200 -100 -300 200 100 250 Ende der Säule -100 -300 200 100 250 400 Fällt FALSCH WAHR FALSCH WAHR FALSCH FALSCH Säule ist oberhalb Nulllinie FALSCH FALSCH FALSCH WAHR WAHR WAHR Säule ist unterhalb Nulllinie WAHR WAHR FALSCH FALSCH FALSCH FALSCH Säule geht durch Nulllinie FALSCH FALSCH WAHR FALSCH FALSCH FALSCH größter Abstand von Null -100 -300 0 200 100 250 kleinster Abstand von Null -200 -100 -100 100 250 400 steigt, > 0 FALSCH FALSCH WAHR FALSCH WAHR WAHR fällt, > 0 FALSCH FALSCH FALSCH WAHR FALSCH FALSCH steigt, < 0 WAHR FALSCH WAHR FALSCH FALSCH FALSCH fällt, < 0 FALSCH WAHR FALSCH FALSCH FALSCH FALSCH Sichtbare/unsichtbare Säulen für Diagramm Anf. u. Ende -200 400 steigt, > 0 0 0 200 0 150 150 fällt, > 0 0 0 0 100 0 0 weiß -100 -100 0 100 100 250 steigt, < 0 -100 0 -300 0 0 0 fällt, < 0 0 -200 0 0 0 0 Unsichtbare Säulen für Datenbeschriftung Datenbeschriftung, steigt, > 0 0 0 0 0 150 150 Datenbeschriftung, fällt, > 0 (and. Vorzeichen) 0 0 0 100 0 0 Datenbeschriftung, steigt, durch 0 0 0 500 0 0 0 Datenbeschriftung, fällt, durch 0 0 0 0 0 0 0 Datenbeschriftung, steigt, < 0 (anderes Vorzeichen) -100 0 0 0 0 0 Datenbeschriftung, fällt, < 0 0 -200 0 0 0 0 Position der X-Achsenbeschriftung Min -300 Position Beschriftung -450 Höhe der Beschriftung -450 -450 -450 -450 -450 -450 -450 -450 X-Achse Beschriftung 1 2 3 4 5 6 7 8 Daran schließt sich die Berechnung an. Der Bereich C5:H6 liefert die Höhe der jeweiligen Säule im Diagramm. In den Feldern C7:H10 wird die Position der jeweiligen Säule im Diagramm ermittelt. Dies geschieht mittels diverser Überprüfungen der Werte und der Ausgabe von WAHR- bzw. FALSCH-Werten. Die entsprechenden Formeln lassen sich aus folgendem Screenshot entnehmen. 5 6 7 8 9 10 A C D E F G H I Anfang der Säule -200 -100 -300 200 100 250 =G5+G3 Ende der Säule -100 -300 200 100 250 400 =H5+H3 Fällt FALSCH WAHR FALSCH WAHR FALSCH FALSCH =(H5>H6) Säule ist oberhalb Nulllinie FALSCH FALSCH FALSCH WAHR WAHR WAHR =UND( H5>0;H6>0) Säule ist unterhalb Nulllinie WAHR WAHR FALSCH FALSCH FALSCH FALSCH =UND(H5<0;H6<0) Säule geht durch Nulllinie FALSCH FALSCH WAHR FALSCH FALSCH FALSCH =(H8=H9) Die Zellen C12:H13 berechnen für jede der Säulen den größten und den kleinsten Abstand zur Nulllinie. Diese Werte werden später für die Ermittlung des weißen bzw. nicht sichtbaren Unterbaus unter den Säulen benötigt. 12 13 A C D E F G H I größter Abstand von Null -100 -300 0 200 100 250 =WENN(H6<0;H6;0)+WENN(H5>0;H5;0) kleinster Abstand von Null -200 -100 -100 100 250 400 =WENN(H6>0;H6;0)+WENN(H5<0;H5;0) Fotosatz Buck – Vahlen Competence – Schüler – Finanzmanagement mit Excel – Herstellung: Frau Deuringer Stand: 1. Juli 2011, 9:46 vorm. Druckdaten Seite 147 2. Finanzplanung148 Die Zellen C15:H18 prüfen die Entwicklung bzw. Position der Säulen. 15 16 17 18 A C D E F G H I steigt, > 0 FALSCH FALSCH WAHR FALSCH WAHR WAHR =UND(NICHT(H7);(H6>0)) fällt, > 0 FALSCH FALSCH FALSCH WAHR FALSCH FALSCH =UND(H7;(H5>0)) steigt, < 0 WAHR FALSCH WAHR FALSCH FALSCH FALSCH =UND(NICHT(H7);(H5<0)) fällt, < 0 FALSCH WAHR FALSCH FALSCH FALSCH FALSCH =UND(H7;(H6<0)) Im Bereich B20:H25 werden die sichtbaren und unsichtbaren Säulen des Diagramms mit den korrekten Positionen berechnet. 19 20 21 22 23 24 25 A B C D E F G H I Sichtbare/unsichtbare Säulen für Diagramm Anf. u. Ende -200 400 steigt, > 0 0 0 200 0 150 150 =WENN(H15;MIN(H6;H3);0) fällt, > 0 0 0 0 100 0 0 =WENN(H16;MIN(-H3;H5);0) weiß -100 -100 0 100 100 250 =WENN(H7;H13;H12) steigt, < 0 -100 0 -300 0 0 0 =WENN(H17;MAX(-H3;H5);0) fällt, < 0 0 -200 0 0 0 0 =WENN(H18;MAX(H6;H3);0) Die unsichtbaren Säulen für die Datenbeschriftung der sichtbaren Säulen werden im Bereich C27:H32 ermittelt. 26 27 28 29 30 31 32 A C D E F G H I Unsichtbare Säulen für Datenbeschriftung Datenbeschriftung, steigt, > 0 0 0 0 0 150 150 =WENN(UND(H8;NICHT(H7));H3;0) Datenbeschriftung, fällt, > 0 (and. Vorzeichen) 0 0 0 100 0 0 =-WENN(UND(H8;H7);H3;0) Datenbeschriftung, steigt, durch 0 0 0 500 0 0 0 =WENN(UND(H10;NICHT(H7));H3;0) Datenbeschriftung, fällt, durch 0 0 0 0 0 0 0 =WENN(UND(H10;H7);H3;0) Datenbeschriftung, steigt, < 0 (anderes Vorzeichen) -100 0 0 0 0 0 =-WENN(UND(H9;NICHT(H7));H3;0) Datenbeschriftung, fällt, < 0 0 -200 0 0 0 0 =WENN(UND(H9;H7);H3;0) Durch das Ändern des Zahlenformats unter „Datenbeschriftung formatieren“ ist es möglich, die negativen Werte aus Zeile 31 im Diagramm als positive Werte anzeigen zu lassen. Hierzu wird das Zahlenformat so geändert, dass ein positiver Wert ein „-“ als Vorzeichen erhält und ein negativer Wert ein „+“: Fotosatz Buck – Vahlen Competence – Schüler – Finanzmanagement mit Excel – Herstellung: Frau Deuringer Stand: 1. Juli 2011, 9:46 vorm. Druckdaten Seite 148 2.9 Anhang 149 Die Position bzw. Höhe der x-Achsen-Beschriftung lässt sich über die Felder im Bereich B34:I37 steuern und kann individuell positioniert werden. Die Werte im Bereich B37:I37 regeln die Position der Werte unter den entsprechenden Säulen. Diese sind mittels eines „=“-Zeichens mit den Werten aus dem Bereich B2:I2 verknüpft. Hierzu lässt man sich die y-Werte der Punkte anzeigen und löscht dann den angezeigten Wert. Stattdessen tragen wir nun ein „=“-Zeichen im Eingabefeld ein und setzt dort eine „gewöhnliche“ Verknüpfung auf das gewünschte Feld, so dass nun beliebige Werte oder Texte angezeigt werden können. B34 gibt das Minimum der Werte im Diagramm an. Anhand dieses Wertes kann nun die Höhe der x-Achsenbeschriftung, also die Position auf der y-Achse, festgelegt werden. Die Steuerung der Position der Texte unter den einzelnen Säulen ist durch Ändern des Wertes der Zelle B35 möglich. Der hier eingetragene Wert wird dann automatisch für die Zellen B36:I36 übernommen. Die Skalierung der Achsen erfolgt automatisch, kann aber individuell angepasst werden. Eine zusätzliche Position lässt sich wie folgt integrieren: Zuerst fügt man eine neue Spalte ein, hier die Spalte G. 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 A B C D E F G H I J Werte Startwert Pos. 1 Pos. 2 Pos. 3 Pos. 4 Pos. 5 Pos. 6 Resultat -200 100 -200 500 -100 150 150 400 Anfang der Säule -200 -100 -300 200 100 250 Ende der Säule -100 -300 200 100 250 400 Fällt FALSCH WAHR FALSCH WAHR FALSCH FALSCH Säule ist oberhalb Nulllinie FALSCH FALSCH FALSCH WAHR WAHR WAHR Säule ist unterhalb Nulllinie WAHR WAHR FALSCH FALSCH FALSCH FALSCH Säule geht durch Nulllinie FALSCH FALSCH WAHR FALSCH FALSCH FALSCH größter Abstand von Null -100 -300 0 200 100 250 kleinster Abstand von Null -200 -100 -100 100 250 400 steigt, > 0 FALSCH FALSCH WAHR FALSCH WAHR WAHR fällt, > 0 FALSCH FALSCH FALSCH WAHR FALSCH FALSCH steigt, < 0 WAHR FALSCH WAHR FALSCH FALSCH FALSCH fällt, < 0 FALSCH WAHR FALSCH FALSCH FALSCH FALSCH Sichtbare/unsichtbare Säulen für Diagramm Anf. u. Ende -200 400 steigt, > 0 0 0 200 0 150 150 fällt, > 0 0 0 0 100 0 0 weiß -100 -100 0 100 100 250 steigt, < 0 -100 0 -300 0 0 0 fällt, < 0 0 -200 0 0 0 0 Unsichtbare Säulen für Datenbeschriftung Datenbeschriftung, steigt, > 0 0 0 0 0 150 150 Datenbeschriftung, fällt, > 0 (and. Vorzeichen) 0 0 0 100 0 0 Datenbeschriftung, steigt, durch 0 0 0 500 0 0 0 Datenbeschriftung, fällt, durch 0 0 0 0 0 0 0 Datenbeschriftung, steigt, < 0 (anderes Vorzeichen) -100 0 0 0 0 0 Datenbeschriftung, fällt, < 0 0 -200 0 0 0 0 Position der X-Achsenbeschriftung Min -300 Position Beschriftung -450 Höhe der Beschriftung -450 -450 -450 -450 -450 -450 -450 -450 X-Achse Beschriftung 1 2 3 4 5 6 7 8 Dann markieren wir den Bereich F5:F37 und „ziehen“ den Bereich mittels des Quadrats in der rechten unteren Ecke der Markierung auf den Bereich G5:G37, so dass alle Formeln automatisch übernommen werden. Nun sind noch die Benennungen im Bereich Werte B2:J2 und die Position der x-Achsenbeschriftung B36:J37 anzupassen und das Diagramm ist um eine Säule gewachsen. Im Diagramm müssen wir nur noch die Beschriftung der x-Achse ab dem eingefügten Wert neu verknüpfen (mit dem „=“-Trick), da diese fixiert sind. Fotosatz Buck – Vahlen Competence – Schüler – Finanzmanagement mit Excel – Herstellung: Frau Deuringer Stand: 1. Juli 2011, 9:46 vorm. Druckdaten Seite 149 2. Finanzplanung150 2.9.2 Plan-GuV, Planbilanzen und geplante Cashflow-Statements bei residualer Ausschüttung 1 2 3 4 5 20 21 22 23 24 25 26 27 28 29 30 A E F G H I J K L M N Gewinn- und Verlustrechnung Investitionen und Fremdfinanzierung vorgegeben; residuale Dividende =WENN(ResD="x";Annahmen!A60;WENN(ff="x";Annahmen!A61;Annahmen!A62)) Mio. € 0 1 2 3 4 5 6 7 8 9 Betriebsergebnis (EBIT) 616 603 632 662 683 683 669 665 681 731 Erträge aus Beteiligungen 33 55 73 92 112 133 155 178 203 229 Zinsertrag 7 20 11 2 0 0 0 0 0 0 Abschreibungen auf Finanzanlagen 0 0 0 0 0 0 0 0 0 0 Zinsaufwand 140 162 155 149 142 136 129 123 116 110 Finanzergebnis -100 -87 -71 -55 -30 -3 25 55 86 119 Ergebnis vor Steuern (EBT) 517 516 561 607 652 680 695 720 767 850 Unternehmensteuern 207 206 224 243 261 272 278 288 307 340 Jahresüberschuss/Jahresfehlbetrag 310 310 336 364 391 408 417 432 460 510 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 A E F G H I J K L M N Bilanz Investitionen und Fremdfinanzierung vorgegeben; residuale Dividende =WENN(ResD="x";Annahmen!A60;WENN(ff="x";Annahmen!A61;Annahmen!A62)) Mio. € 0 1 2 3 4 5 6 7 8 9 AKTIVA Sachanlagen 4.048 4.275 4.490 4.724 5.174 5.859 6.653 7.182 7.589 7.469 Finanzanlagen 683 915 1.149 1.397 1.658 1.933 2.224 2.533 2.861 3.206 Anlagevermögen 4.731 5.189 5.639 6.121 6.832 7.792 8.877 9.716 10.450 10.674 =N8+N7 Vorräte 25 32 34 35 37 39 40 42 44 46 Forderungen aus Lieferungen u. Leistungen 192 195 204 214 224 235 246 257 268 280 Sonstige Forderungen und sonstiges Vermögen 156 133 139 146 153 160 167 175 183 191 Liquide Mittel 399 215 37 0 0 0 0 0 0 0 Umlaufvermögen 772 574 414 395 414 434 454 474 496 518 =N11+N12+N13+N14 Aktiver RAP 84 84 84 84 84 84 84 84 84 84 Bilanzsumme 5.587 5.847 6.137 6.600 7.330 8.310 9.414 10.274 11.029 11.276 =N9+N15+N17 PASSIVA Gezeichnetes Kapital & Kapitalrücklage 1.000 1.000 1.000 1.137 1.512 2.126 2.861 3.330 3.656 3.656 Gewinnrücklagen 960 1.270 1.606 1.971 2.362 2.770 3.187 3.619 3.830 4.091 Bilanzgewinn / -verlust 0 0 0 0 0 0 0 0 249 249 Eigenkapital 1.960 2.270 2.606 3.107 3.874 4.897 6.048 6.949 7.735 7.996 =N23+N24+N25 Pensionsrückstellungen 31 28 29 31 32 34 35 37 39 40 Steuerrückstellungen 209 216 235 255 274 285 291 302 322 357 Sonstige Rückstellungen 328 350 360 378 396 415 435 455 476 497 Rückstellungen 568 594 625 663 702 734 761 794 836 894 =N28+N29+N30 Verbindlichkeiten ggü. Kreditinstituten 2.488 2.388 2.288 2.188 2.088 1.988 1.888 1.788 1.688 1.588 Verbindlichkeiten aus Lieferungen und Leistungen 227 229 241 252 264 277 290 303 316 330 Sonstige Verbindlichkeiten 15 30 32 33 35 36 38 40 42 43 Erhaltene Anzahlungen 194 202 212 222 232 243 255 266 278 290 Verbindlichkeiten 2.924 2.849 2.772 2.696 2.620 2.545 2.470 2.397 2.324 2.253 =N33+N34+N35+N36 Passiver RAP 134 134 134 134 134 134 134 134 134 134 Bilanzsumme 5.587 5.847 6.137 6.600 7.330 8.310 9.414 10.274 11.029 11.276 =N26+N31+N37+N39 Kontrolle 0 0 0 0 0 0 0 0 0 0 =N19-N41 Fotosatz Buck – Vahlen Competence – Schüler – Finanzmanagement mit Excel – Herstellung: Frau Deuringer Stand: 1. Juli 2011, 9:46 vorm. Druckdaten Seite 150 2.9 Anhang 151 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 A B F G H I J K L M N O Cashflow-Statement Investitionen und Fremdfinanzierung vorgegeben; residuale Dividende =WENN(ResD="x";Annahmen!A60;WENN(ff="x";Annahmen!A61;Annahmen!A62)) Mio. € 0 1 2 3 4 5 6 7 8 9 Jahresüberschuss/Jahresfehlbetrag 310 310 336 364 391 408 417 432 460 510 +/- Abschreibungen/Zuschreibungen Sachanlagen 386 403 425 447 480 535 606 670 716 730 +/- Abschreibungen/Zuschreibungen Finanzanlagen 0 0 0 0 0 0 0 0 0 0 +/- Zunahme/Abnahme der langfristigen Rückstellungen 3 -3 1 1 1 2 2 2 2 2 +/- Zunahme/Abnahme der kurzfristigen Rückstellungen 42 29 29 37 37 31 26 31 41 56 -/+ Zunahme/Abnahme des Umlaufvermögens -35 14 -18 -18 -19 -19 -20 -21 -21 -22 Vorräte -5 -7 -2 -2 -2 -2 -2 -2 -2 -2 Forderungen aus Lieferungen und Leistungen -18 -3 -10 -10 -10 -11 -11 -11 -12 -12 Sonstiges Vermögen -11 24 -7 -7 -7 -7 -7 -8 -8 -8 Aktiver RAP 0 0 0 0 0 0 0 0 0 0 +/- Zunahme/Abnahme der Verbindlichkeiten 0 25 23 23 24 25 26 27 27 28 Erhaltene Anzahlungen 0 7 10 10 11 11 11 12 12 12 Verbindlichkeiten aus Lieferungen und Leistungen 22 3 11 12 12 12 13 13 14 14 Sonstige Verbindlichkeiten -22 15 1 2 2 2 2 2 2 2 Passiver RAP 0 0 0 0 0 0 0 0 0 0 = Mittelzufluss/-abfluss aus laufender Geschäftstätigkeit 707 777 797 855 915 980 1.056 1.141 1.225 1.304 =O6+SUMME(O8:O10)+O12+O13+O18 -/+ Investitionen in das/Desinvestitionen von Anlagevermögen -743 -862 -875 -928 -1.191 -1.495 -1.691 -1.510 -1.450 -954 = Mittelzufluss/-abfluss aus der Investitionstätigkeit -743 -862 -875 -928 -1.191 -1.495 -1.691 -1.510 -1.450 -954 + Eigenkapitalerhöhung 0 0 0 137 376 614 735 469 325 0 =WENN(ResD="x";WENN(O23+O27+O35+Bilanz!M14<0;-(O23+O27+O35+Bilanz!M14);0);Annahmen!J67) - Dividenden -40 0 0 0 0 0 0 0 0 -249 =WENN(ResD="x";WENN(O23+O27+O35>0;-(O23+O27+O35);0);-Annahmen!J66) +/- Aufnahme/Tilgung von verzinslichem Fremdkapital 338 -100 -100 -100 -100 -100 -100 -100 -100 -100 = Mittelzufluss/-abfluss aus der Finanzierungstätigkeit 298 -100 -100 37 276 514 635 369 225 -349 =O29+O32+O35 Veränderung liquide Mittel 262 -185 -178 -37 0 0 0 0 0 0 Bestand liquide Mittel (Jahresende) 399 215 37 0 0 0 0 0 0 0 Kontrolle 0 0 0 0 0 0 0 0 0 0 =O23+O27+O36-O38 2.9.3 Plan-GuV, Planbilanzen und geplante Cashflow-Statements bei Fremdfinanzierung 1 2 3 4 5 20 21 22 23 24 25 26 27 28 29 30 A E F G H I J K L M N Gewinn- und Verlustrechnung Investitionen u. Dividenden vorgegeben; Ausgleich über Fremdfinanzierung =WENN(ResD="x";Annahmen!A60;WENN(ff="x";Annahmen!A61;Annahmen!A62)) Mio. € 0 1 2 3 4 5 6 7 8 9 Betriebsergebnis (EBIT) 616 603 632 662 683 683 669 665 681 731 Erträge aus Beteiligungen 33 55 73 92 112 132 154 177 201 227 Zinsertrag 7 20 20 20 20 20 20 20 20 20 Abschreibungen auf Finanzanlagen 0 0 0 0 0 0 0 0 0 0 Zinsaufwand 140 162 169 178 186 209 249 300 336 365 Finanzergebnis -100 -87 -76 -66 -55 -57 -75 -103 -115 -118 Ergebnis vor Steuern (EBT) 517 516 556 596 628 627 594 562 566 613 Unternehmensteuern 207 206 222 238 251 251 238 225 227 245 Jahresüberschuss/Jahresfehlbetrag 310 310 333 358 377 376 357 337 340 368 Fotosatz Buck – Vahlen Competence – Schüler – Finanzmanagement mit Excel – Herstellung: Frau Deuringer Stand: 1. Juli 2011, 9:46 vorm. Druckdaten Seite 151 2. Finanzplanung152 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 A E F G H I J K L M N Bilanz Investitionen u. Dividenden vorgegeben; Ausgleich über Fremdfinanzierung =WENN(ResD="x";Annahmen!A60;WENN(ff="x";Annahmen!A61;Annahmen!A62)) Mio. € 0 1 2 3 4 5 6 7 8 9 AKTIVA Sachanlagen 4.048 4.275 4.490 4.724 5.174 5.859 6.653 7.182 7.589 7.469 Finanzanlagen 683 915 1.149 1.396 1.655 1.927 2.212 2.515 2.838 3.178 Anlagevermögen 4.731 5.189 5.639 6.120 6.829 7.786 8.865 9.697 10.426 10.647 =N8+N7 Vorräte 25 32 34 35 37 39 40 42 44 46 Forderungen aus Lieferungen u. Leistungen 192 195 204 214 224 235 246 257 268 280 Sonstige Forderungen und sonstiges Vermögen 156 133 139 146 153 160 167 175 183 191 Liquide Mittel 399 399 399 399 399 399 399 399 399 399 Umlaufvermögen 772 759 776 795 813 833 853 874 895 917 =N11+N12+N13+N14 Aktiver RAP 84 84 84 84 84 84 84 84 84 84 Bilanzsumme 5.587 6.032 6.499 6.998 7.727 8.703 9.802 10.655 11.405 11.648 =N9+N15+N17 PASSIVA Gezeichnetes Kapital & Kapitalrücklage 1.000 1.000 1.000 1.000 1.000 1.000 1.000 1.000 1.000 1.000 Gewinnrücklagen 930 1.190 1.473 1.776 2.093 2.399 2.681 2.928 3.177 3.455 Bilanzgewinn / -verlust 30 50 50 55 60 70 75 90 90 90 Eigenkapital 1.960 2.240 2.523 2.831 3.153 3.469 3.756 4.018 4.267 4.545 =N23+N24+N25 Pensionsrückstellungen 31 28 29 31 32 34 35 37 39 40 Steuerrückstellungen 209 216 233 250 263 263 249 236 238 257 Sonstige Rückstellungen 328 350 360 378 396 415 435 455 476 497 Rückstellungen 568 594 623 659 692 712 719 727 752 794 =N28+N29+N30 Verbindlichkeiten ggü. Kreditinstituten 2.488 2.603 2.735 2.867 3.216 3.831 4.611 5.167 5.616 5.510 Verbindlichkeiten aus Lieferungen und Leistungen 227 229 241 252 264 277 290 303 316 330 Sonstige Verbindlichkeiten 15 30 32 33 35 36 38 40 42 43 Erhaltene Anzahlungen 194 202 212 222 232 243 255 266 278 290 Verbindlichkeiten 2.924 3.064 3.219 3.374 3.748 4.388 5.193 5.776 6.252 6.174 =N33+N34+N35+N36 Passiver RAP 134 134 134 134 134 134 134 134 134 134 Bilanzsumme 5.587 6.032 6.499 6.998 7.727 8.703 9.802 10.655 11.405 11.648 =N26+N31+N37+N39 Kontrolle 0 0 0 0 0 0 0 0 0 0 =N19-N41 Fotosatz Buck – Vahlen Competence – Schüler – Finanzmanagement mit Excel – Herstellung: Frau Deuringer Stand: 1. Juli 2011, 9:46 vorm. Druckdaten Seite 152 2.9 Anhang 153 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 A B F G H I J K L M N O Cashflow-Statement Investitionen u. Dividenden vorgegeben; Ausgleich über Fremdfinanzierung =WENN(ResD="x";Annahmen!A60;WENN(ff="x";Annahmen!A61;Annahmen!A62)) Mio. € 0 1 2 3 4 5 6 7 8 9 Jahresüberschuss/Jahresfehlbetrag 310 310 333 358 377 376 357 337 340 368 +/- Abschreibungen/Zuschreibungen Sachanlagen 386 403 425 447 480 535 606 670 716 730 +/- Abschreibungen/Zuschreibungen Finanzanlagen 0 0 0 0 0 0 0 0 0 0 +/- Zunahme/Abnahme der langfristigen Rückstellungen 3 -3 1 1 1 2 2 2 2 2 +/- Zunahme/Abnahme der kurzfristigen Rückstellungen 42 29 27 35 32 18 6 7 23 41 -/+ Zunahme/Abnahme des Umlaufvermögens -35 14 -18 -18 -19 -19 -20 -21 -21 -22 Vorräte -5 -7 -2 -2 -2 -2 -2 -2 -2 -2 Forderungen aus Lieferungen und Leistungen -18 -3 -10 -10 -10 -11 -11 -11 -12 -12 Sonstiges Vermögen -11 24 -7 -7 -7 -7 -7 -8 -8 -8 Aktiver RAP 0 0 0 0 0 0 0 0 0 0 +/- Zunahme/Abnahme der Verbindlichkeiten 0 25 23 23 24 25 26 27 27 28 Erhaltene Anzahlungen 0 7 10 10 11 11 11 12 12 12 Verbindlichkeiten aus Lieferungen und Leistungen 22 3 11 12 12 12 13 13 14 14 Sonstige Verbindlichkeiten -22 15 1 2 2 2 2 2 2 2 Passiver RAP 0 0 0 0 0 0 0 0 0 0 = Mittelzufluss/-abfluss aus laufender Geschäftstätigkeit 707 777 792 845 895 936 976 1.022 1.086 1.146 =O6+SUMME(O8:O10)+O12+O13+O18 -/+ Investitionen in das/Desinvestitionen von Anlagevermögen -743 -862 -874 -927 -1.189 -1.491 -1.685 -1.503 -1.445 -950 = Mittelzufluss/-abfluss aus der Investitionstätigkeit -743 -862 -874 -927 -1.189 -1.491 -1.685 -1.503 -1.445 -950 + Eigenkapitalerhöhung 0 0 0 0 0 0 0 0 0 0 =WENN(ResD="x";WENN(O23+O27+O35+Bilanz!M14<0;-(O23+O27+O35+Bilanz!M14);0);Annahmen!J67) - Dividenden -40 -30 -50 -50 -55 -60 -70 -75 -90 -90 =WENN(ResD="x";WENN(O23+O27+O35>0;-(O23+O27+O35);0);-Annahmen!J66) +/- Aufnahme/Tilgung von verzinslichem Fremdkapital 338 115 132 132 349 615 779 556 449 -106 = Mittelzufluss/-abfluss aus der Finanzierungstätigkeit 298 85 82 82 294 555 709 481 359 -196 =O29+O32+O35 Veränderung liquide Mittel 262 0 0 0 0 0 0 0 0 0 Bestand liquide Mittel (Jahresende) 399 399 399 399 399 399 399 399 399 399 Kontrolle 0 0 0 0 0 0 0 0 0 0 =O23+O27+O36-O38 Fotosatz Buck – Vahlen Competence – Schüler – Finanzmanagement mit Excel – Herstellung: Frau Deuringer Stand: 1. Juli 2011, 9:46 vorm. Druckdaten Seite 153 3. Risiko & Rendite 3.1 Grundlagen Bereits im Kapitel zur Investitionsrechnung hatten wir dafür plädiert, riskanten Projekten höhere Kapitalkosten bzw. geforderte Renditen zuzuweisen als weniger riskanten Projekten. Hintergrund war die Annahme, dass Investoren risikoavers (risikoscheu) sind. Das bedeutet nicht, dass sie Risiko verabscheuen, sondern lediglich, dass sie für die Übernahme von Risiko kompensiert werden wollen. Vor diesem Hintergrund scheint die Annahme der Risikoaversion vermutlich schnell plausibel. In dem Zusammenhang ist ein Blick auf ein Spiel von Interesse, das Nicolaus Bernoulli 1713 in einem Briefwechsel diskutiert und das in der Literatur auch als Petersburger Spiel, St.-Petersburg-Paradoxon oder Petersburger Problem bekannt ist. Daniel Bernoulli beschreibt es wie folgt:40 „Peter wirft eine Münze in die Höhe und zwar so lange, bis sie nach dem Niederfallen die Kopfseite zeigt; geschieht dies nach dem ersten Wurf, so soll er dem Paul 1 Dukaten geben; wenn aber erst nach dem zweiten: 2, nach dem dritten: 4, nach dem vierten: 8, und so fort in der Weise, dass nach jedem Wurfe die Anzahl der Dukaten verdoppelt wird. Man fragt: Welchen Wert hat die Gewinnhoffnung für Paul?“ Was antwortet man? Dass der gesuchte Wert die mit den Eintrittswahrscheinlichkeiten gewichtete Summe der zustandsabhängigen Gewinne, also der erwartete Gewinn, ist:41 = ⋅ + ⋅ + ⋅ + = ⋅ + ⋅ + ⋅ + = + + + 1 2 1 2 3 1 1 1 1 1 1 Erwarteter Gewinn 1 2 4 ... 1 2 2 ... 2 4 8 2 2 2 0,5 0,5 0,5 ... Wie man sieht, geht der Gewinn gegen unendlich. Bei realer Anwendung wäre freilich auch die begrenzte Zahlungsfähigkeit der Bank bzw. des Gegenparts zu beachten. Die spannende Frage ist dann, wie hoch der Einsatz ist, den der Spieler zu zahlen bereit ist. Nun beobachtet Bernoulli, dass eher bescheidene Beiträge geboten werden. Wir können dies als Indikator von Risikoaversion werten, da die potentiellen Spieler nicht bereit sind, auch „nur“ einen beträcht- 40 Bernoulli (1896), S. 46. 41 In der Literatur wird das Beispiel gerne etwas abgewandelt präsentiert dergestalt, dass der Gewinn beim ersten „Kopfwurf“ 2 beträgt, beim zweiten 4 usw. Man erkennt unschwer, dass der erwartete Gewinn dann der Anzahl der möglichen Versuche n entspricht und ebenfalls unendlich groß wird, wenn n gegen Unendlich geht: = ⋅ + ⋅ + ⋅ + = + + + = 1 1 1 Erwarteter Gewinn 2 4 8 ... 1 1 1 ... 2 4 8 n Fotosatz Buck – Vahlen Competence – Schüler – Finanzmanagement mit Excel – Herstellung: Frau Deuringer Stand: 1. Juli 2011, 9:47 vorm. Druckdaten Seite 155

Chapter Preview

References

Zusammenfassung

"Der sichere Umgang mit Excel wird heute von allen Studienabgängern, die in einen finanzorientierten Beruf einsteigen wollen, vorausgesetzt. Auf die Idee, die Grundlagen des Finanzmanagements von der Investitionsrechnung über die Finanzplanung bis hin zur Unternehmensbewertung sowie zur Finanzierung mit ihrer konkreten Umsetzung in Excel praxisnah zu verbinden, ist (&) bislang noch niemand gekommen. Mit dem vorliegenden Buch wird diese Lücke nunmehr geschlossen. Ein unverzichtbares Buch für Studierende und Praktiker.

Dr. Marc Castedello, StB, WP, Partner und Head of Valuation Deutschland, KPMG AG

&sowohl für Praktiker als auch für Studenten von großem Interesse, da das Buch eine gelungene Verbindung schafft zwischen den Methoden des Finanzmanagements und den entsprechenden Excel-Anwendungen.

Dr. Gerhard Ebinger, Vice President Asset Management & Shareholder Services, BASF SE

Das Buch ist eine gelungene Synthese aus theoretischer Fundierung und deren praktischer Anwendung.

Prof. Dr. Bernhard Schwetzler, Lehrstuhl für Finanzmanagement und Banken, HHL Leipzig Graduate School of Management